API Management Versions 7.5.X And 7.6.X Reached End Of Support In November 2020. Please Contact Axway Support To Discuss Which Options Are Available To You.

Install API Portal

This section describes how to install API Portal:

Note   Because API Portal is layered on API Manager, you must have both API Manager 7.6.2 and API Gateway 7.6.2 installed and functional before you can configure and use API Portal.

Related Links