Solution Requirements

The MFT Flow Model API is supported with the following product versions:

  • Central Governance 1.1.3 SP9
  • API Manager 7.5.3
  • SecureTransport 5.4
  • Transfer CFT 3.4

Related Links