Passport

PassPort is mandatory for the user interfaces of the following products:

  • InterPlay
  • Datastore

AI Suite 2.4 requires PassPort 4.6 SP19 or higher.

Related Links